Montero DiD 3.2 Se apaga en ralenti

Started by emilio alvarez, July 08, 2022, 18:11:18 PM

Previous topic - Next topic

0 Members and 2 Guests are viewing this topic.

emilio alvarez

Buenos dias a todos , me presento .
Tengo una montero DID 3.2 2008 AT  con 250000km ( voy por la segunda ya que antes tenia una 2006). Hace  1 mes aproximadamente me empezo a fallar y le tuve que cambiar el 4to inyector ya que no estaba funcionando bien , esto lo hice en un service oficial mitsubishi.
Hace aproximadamente 15 dias la camioneta se paga cuando esta en ralenti de manera aleatoria, puede estar dias sin que pase y de repente  lo hace cada 200 mts varias veces seguidas  sin avisar y como si le sacara el contacto . La lleve a mitsubishi nuevamente la scanearon pero no les hizo la falla y no  encontaron ningun registro de algun tipo de averia. Estuvo varios dias nuevamente si fallar desde que la saque de mitsubishi pero añoche volvio a hacerlo varias veces. ( si la mentengo acelerada no pasa nada)
Cuando se apaga solo se prenden la luz del aceite/bateria y ninguna otra.
El gasoil cargo el premiun y las baterias estan bien, regula en 750 rpm.
Tendran idea por donde empezar a mirar?
Muchas gracias y saludos desde Buenos Aires

mitsutoto

Prueba a cambiar el filtro del gasoil

mitsutoto

Y revisa las tuberías del circuito de gasoil

emilio alvarez

muchas gracias por tus comentarios, cuando cambie el 4t0 inyector hace un mes empece a usar otra  marca de gasoil, pase de YPF a Shell ( que segun dicen en argentina es lo mejorcito el Shell) . me quedaria sino ir alternando con Exo .
Voy a ver de revisar las tuberias de gasoil ya que me parece que viene por ahi.... si a la camioneta la acelero mucho y la ando a altas revoluciones mejora, como me esta pasando ahora que hace unos dias no lo hace. Sigo probando.
Limpia inyectores ayudara??.
muchas  gracias

Molecular

Buenas Emilio ¿Has podido resolver el problema?

sueroleiva

Yo estoy igual a lo mejor paro en un semáforo y se para y arranca a la primera si le llevas un pelín acelerado no se para es un v80 con EGR anulada.
Me han comentado que puede ser la válvula csv alguien sabe algo

Raul

este post es de hace mas de un año, es mejor que abras un post nuevo con tu pregunta dando todos los datos posibles de tu problema en lugar de resucitar post antiguos

-- EA1GBN -- Raul (Medina del Campo - VA)

www.pistaceromedina.com

JURACULU

cambia la varvula reguladora que va en la bomba de alta