Problema con bombillas salpicadero

Started by oscar ratifudo, October 04, 2021, 17:14:17 PM

Previous topic - Next topic

0 Members and 1 Guest are viewing this topic.

oscar ratifudo

Hola a todos,,,,Hace poco adquiri un 2.5 del 96 (Sin ninguna experiencia previa en 4x4) y lo primero que hice fue cambiar todas las bombillas del salpicadero y me salieron las siguientes dudas/problemas:

1- ¿Cuando arrancas que testigos se tienen que encender y apagar? ¿los de las traccion tambien se deben encender y apagar?

2-Cambie las bombillas y al arrancar nunca se ha encendido el testigo de cuando tienes puesto el freno de mano, una vez se encendio un poco pero nunca mas se ha vuelto a encender (Tampoco se encendia antes de cambiar las bombillas),,,,limpie los contactos y mire que la bombilla estuviera bien,,,pero nada,,,¿de que otro sitio puede ser?

3- Cuando pongo las 4H y 4H se encienden las 4 luces verdes pero nunca se me ha encendido ninguna luz mas,,,,tampoco se si se debe encender al cabo de un rato, al momento o no se si siquiera ha entrado,,,,,¿de que puede ser?

4- He visto que hay un testigo verde que pone algo de 4 wheel o algo parecido,,,¿ sirve para algo ese testigo?

Muchas gracias por las respuestas

elfernan250

#1
1. Cuando arrancas si estas en trasera se encienden las 2 ruedas traseras y ya no se apagan.
   Si arrancas en 4x4 se encienden las 4 y no se apagan salvo que desconectes el 4x4. En ese
    caso
   se apagan las luces correspondientes a las ruedas delanteras.

2. Posiblemente haga mal contacto el tetón que sale cuando el freno esta echado. Tendrá mierda
   para aburrir.

3. Si las luces están encendidas la tracción esta engranada correctamente. En caso de que no se
    engrane se queda parpadeando, tanto para ponerlas como para quitar el 4x4.
    Tendrás otra bombilla entre las ruedas traseras de color rojo, esa es la del bloqueo trasero. Si
    luce es que esta activado. (Desconozco si tu coche tiene bloque trasera, creo que si)

4. Nunca lo he visto funcionar, será para recordarte que vas en 4x4
Lada Niva 1.6 1993
Montero Did auto 5 puertas 2003

oscar ratifudo

gracias por las respuestas.....

1- Lo que queria saber que testigos se tenian que encender al arrancar..(aceite, freno mano, etc) a mi de momento al arrancar se me enciende,,,aceite, 2 o 3 amarillos que estan alrededor , calentadores a veces,y la traccion que llevas,,y ninguno mas,,,,,y era por saber si tenia que encenderse ,,,,gasolina o alguno mas,,,,

2---¿el teton ese donde esta?..¿en la palanca o por debajo del coche?

5---otra cosa que me he fijado que las luces de los mandos de la calefaccion lucen muyyyyyy poco,,,,casi ni se ve la luz y ya si pongo la carcasa no se ve nada,,,,,cambie las bombillas pero siguen igual,,,,¿pruebo con Led o sera igual?

6----Hoy he cambiado la luz del testigo del indicador de combustible, lo llevo ya casi rozando el rojo y no se ilumina nada,,,,¿a que nivel deberia iluminarse el testigo?

gracias

oscar ratifudo

saludos de nuevo,,,,

Pues me he tirado debajo del coche y he visto que hay un cable que va desde la caja transfer que esta cortado,,,,esta tarde mirare a ver donde va y si puedo quitarlo y cambiarlo yo mismo, creo que es un sensor de esos que hay 5 o 6 por toda la caja,,,,

He desmontado la consola del freno de mano y con tester he visto que hay continuidad de corriente cuando esta el freno echado y se corta cuando se suelta....asi que no se que sera lo que falla