problemon fusibles

Started by buzoka, November 11, 2010, 17:13:37 PM

Previous topic - Next topic

0 Members and 1 Guest are viewing this topic.

buzoka



Hola buenas a todos esta mañana al coger el coche e tenido un problema se me han apagado las luces de cruze y me puesto a mirar los fusibles de alante y avia 2 desintegrados y no todo acaba ay que tambien al poner la calefaccion me a desintegrado el de 20 aperios que va en el sitio del conductor alguien podria decirme a que es devido este putada tan grande? un saludo y gracias de antemano


buzoka
mitsu 3.5
bilbo
autt 556

buzoka

 problemon con fusibles


Pues lo mismo tienes humedad en algun sitio.




--------------------------------------------------------------------------------
Saludos,

Enric
Badalona(BCN)
Did 3.2
buzoka
mitsu 3.5
bilbo
autt 556

buzoka

pues ojala sea solo eso de todas maneras ultimamente el coche en frio me ace un chirrido en las correas bastante fuerte y le llega poca luz hasta pasado un minuto tmb puede ser humedad en el alternador?




--------------------------------------------------------------------------------
Galloper Exceed 7plazas lx
Kony Heavy Truck
neumaticos Bf Goodrich Macadam
265/70/R15
Azuqueca de Henares
(guadalajara)
buzoka
mitsu 3.5
bilbo
autt 556

buzoka



Buf, desintegrados? Se queman enteros o sólo de un lado. Y la caja portafusibles como está? También se habrá chamuscado no? Yo de ti empezaría por mirar la caja y el cableado que va hasta la caja. Mira si hay sulfataciones susceptibles de mal contacto.

Y sobretodo mírate que la betería que llevas sea la correcta (la que sale en el libro), y que esté en buen estado. Vamos que de lo que ha de dar y no más.

Saludos.




--------------------------------------------------------------------------------
Xavier
Suzuki SJ410 85
Mitsubishi Space Gear GLX 97
Barcelona
buzoka
mitsu 3.5
bilbo
autt 556

buzoka



los a dejado lo que es el plastico echo una bola pegados y encima el portafusibles de dentro me lo a jodido pero bien,con la bateria ya llevo tiempo es una varta de 95 pero es raro que me aiga jodido 2 fusibles de donde van al motor y el d ela calefaccion de los fusibles de dentro en fin...tendre que mirarlo bien aver que pasa por ay




--------------------------------------------------------------------------------
Galloper Exceed 7plazas lx
Kony Heavy Truck
neumaticos Bf Goodrich Macadam
265/70/R15
Azuqueca de Henares
(guadalajara)
buzoka
mitsu 3.5
bilbo
autt 556

jmitsu

Mide con un polimetro el voltaje que sale del alternador (debe dar unos 14v), podria ser que estuviera al regulador mal y a lo mejor que te queme fusibles es lo menos que te puede pasar, yo no andaria mucho asi.

Saludos

Sierra Oeste de Madrid

donpablos

Bueno, es que lo que primeros suele petar cuando hay problemas en la electricidad es lo que más consume, osea luces, aire acondicionado y calefa.

Yo de ti insistiría en lo del cableado de que va la caja y la misma caja. Puede que los pines de contacto o los fusibles queden sueltos, eso produce chispeados hasta que se acaban fundiendo. Si se te han fundido fusibles y la caja está tocada tendrás más problemas, cambia la caja entera una vez hayas localizado el problema si no es que es la misma caja que ya está cortocircuitada y te los está dando. Mira también lo que te comentan del altarnador y lo de las correas y polea, a ver si va a ser que no gira bien.

Saludos.
Xavier
Space Gear GLX
Suzuki SJ410
Barcelona