VOLVEMOS CON LA CALEFACION DEL DID QUE NO CALIENTA

Started by Enric, November 18, 2019, 11:23:51 AM

Previous topic - Next topic

0 Members and 2 Guests are viewing this topic.

Enric

Hola,

Ha vuelto el frio y de nuevo otra vez se nota.

Mi Did del 2001 por debajo de 7 o 8 grados se nota que el aire no sale como deberia.

Recuerdo que ha habido mas casos. Alguien ha dado con la solucion?

Hay quien decia que el circuito del agua del radiador de calefaccion se iva taponando con la mierda y al no circular agua pues no estaba caliente.

Donde estan esos tubos? Como se puede acceder para meterles aire a presion y mirar de limpiarlos? He mirado por el motor y no me queda claro.

Curiosamente la calefaccion trasera si parece que calienta, pero ese calor no me llega a mis pies y me quedo tieso.

Saludos,

Enric
Bdn(Bcn)
Did 3.2

Problemas y soluciones del Did
http://www.mitsubishi4x4galloper.org/Foro/index.php?topic=89.0

sprinbok

Buenos días Enric.

Mi DID es de 2001 también y me hacía extraños la calefacción. En mi caso ocurría lo mismo. En modo auto tanto de velocidad del ventilador como de posición de las salidas de aire, y a 25 grados, no calentaba nada de nada. Si manualmente ponía el selector de temperatura al máximo , entonces sí que calentaba. Lo achaco a que cada vez que soltaba la batería (muchas veces últimamente debido a diferentes arreglos) se desconfiguraba de algún modo. Por iniciativa propia un día decidí hacer el mismo "aprendizaje" que para que el coche no pegue esos tirones cuando activa el compresor del A/A, y voilá, volvió a calentar bien!.

También he leído que la "sonda" que lee la temperatura del habitáculo a veces se suelta de su sitio en el módulo del clima y da falsas lecturas.

Un saludo.

Joan Enric

Puede que sea el termostato.

Verificaste lo que te comenté del tubito que va atado al módulo del clima?
Mitsubishi Montero 3.2 DiD GLS Aut. 2002

Enric

Saludos,

Enric
Bdn(Bcn)
Did 3.2

Problemas y soluciones del Did
http://www.mitsubishi4x4galloper.org/Foro/index.php?topic=89.0

Joan Enric

Quote from: Enric on November 20, 2019, 12:30:49 PM
No he desmontado nada todavia.


;D ;D ;D ;D

Pues quizá te llevas una sorpresa y es lo que te comento... Si no es eso, pues te tocará indagar más, pero es lo más fácil y rápido de mirar...
Mitsubishi Montero 3.2 DiD GLS Aut. 2002

Alberto

Hola.
Creo que los tubos que van al radiador de la calefacción son los que van por detrás del motor y terminan en dos manquitos que se meten al habitáculo. Por donde el filtro de gasoil.
Si el motor coge temperatura con normalidad no será el termostato. Y Si sale bien de caudal de aire por las rejillas habrá que pasar a pensar en..Como tienes el refrigerante? Me refiero al color y si está con barrillo.. si es así, puede estar el radiador obstruido, ( y el del motor estará tambien sucio). Yo sacaría un rato y soltaría los dos tubos, metería agua por uno y a ver si sale bien por el otro tubo. Si hay mucho barro.. lavar y lavar todo el circuito e incluso igual tienes que meter un limpiador, porque no hay manera de llegar al radiador de la caleffacción, supongo que hay que desarmar el salpicadero.
Yo No se si los did llevan alguna válvula motorizada para dar paso cuando giras la ruleta de la calefacción  ???
Saludos.
Did 3.2 Aut. V80 5p 200cv

TRACKER

Me pasa lo mismo. Calienta bastante poco. Si pongo el ventilador a tope y a tope de calor empieza a salir templado pero sinpongo la velocidad del ventilador en el medio ya sale mas caliente. Tendre que dar un vistazo al tema del radiador pero el anticongelante se ve bien limpio.  Ademas, los aireadores del lazo izquierdo tienden a soltar el aire mas frio. En este caso supongo que pueden ser las trampillas mezcladoras de ese lado, no se si os ha pasado alguno. Tendre que darles un vistazo.

TRACKER

Hoy he aprovechado para hacer una limpieza del sistema de refrigeracion. Realmente estaba bastante limpio y el regrigerante salio bien tambien. Despues de limpiar y rellenar da la sensacion de algo mas calienta, tambien he hecho el aprendizaje del clima. Pero veo que el problema basicamente esta en las trampillas del lado izquierdo. Por ellas sale templado o frio segun como le pegue el punto. En mucho s coches es facil acceder a las trampillas pero este por lo que veo es practicamente imposible. He quitado la guantera y parece ser que los motores de las trampillas estan dentro de la caja blanca de calefaccion. No se si alguien ha podido acceder a ellas o tiene algo de informacion. Veo que este foro en general tiene muy baja participacion a si que que me imagino que poco podre solucionar.

Pelayo

Quote from: TRACKER on December 26, 2019, 14:13:28 PM
. Veo que este foro en general tiene muy baja participacion a si que que me imagino que poco podre solucionar.
jajajajajaja ,eso eso ,mejor vete a la Mitsubishi que son mas majos,jajajajaja
mitsubishi montero 3.2 did 160 instyle V78 (oct 2004)"el tanque"

TRACKER

Quote from: Pelayo on December 26, 2019, 21:40:10 PM
Quote from: TRACKER on December 26, 2019, 14:13:28 PM
. Veo que este foro en general tiene muy baja participacion a si que que me imagino que poco podre solucionar.
jajajajajaja ,eso eso ,mejor vete a la Mitsubishi que son mas majos,jajajajaja
Mas que tu, seguro que aportan, lo pagaria hasta con gusto.

caton-78

Buenos días compañero.

Quote from: Pelayo on December 26, 2019, 21:40:10 PM
Quote from: TRACKER on December 26, 2019, 14:13:28 PM
. Veo que este foro en general tiene muy baja participacion a si que que me imagino que poco podre solucionar.
jajajajajaja ,eso eso ,mejor vete a la Mitsubishi que son mas majos,jajajajaja

No se que te pensarás
Pero primero comprende que es mala época, con muchas fiestas por medio.
Y segundo que un novato, pues no llevas ni 15 días en el foro.
Venga con exigencias y más sobre un compañero que lleva más de 3 años.
Cuando un foro es algo libre en lo que nos ayudamos de manera altruista.

Pues que no lo veo, yo que quieres que te diga, a nadie se le obliga a entrar en el, pero si no quieres estar ya sabes lo que hay que hacer.

Saludos cordiales.
Mitsubishi Montero 3.2 kaiteki automático

TRACKER

Quote from: caton-78 on December 27, 2019, 07:46:04 AM
Buenos días compañero.

Quote from: Pelayo on December 26, 2019, 21:40:10 PM
Quote from: TRACKER on December 26, 2019, 14:13:28 PM
. Veo que este foro en general tiene muy baja participacion a si que que me imagino que poco podre solucionar.
jajajajajaja ,eso eso ,mejor vete a la Mitsubishi que son mas majos,jajajajaja

No se que te pensarás
Pero primero comprende que es mala época, con muchas fiestas por medio.
Y segundo que un novato, pues no llevas ni 15 días en el foro.
Venga con exigencias y más sobre un compañero que lleva más de 3 años.
Cuando un foro es algo libre en lo que nos ayudamos de manera altruista.

Pues que no lo veo, yo que quieres que te diga, a nadie se le obliga a entrar en el, pero si no quieres estar ya sabes lo que hay que hacer.

Saludos cordiales.
Bueno dias. Lo primero, yo no he exigido absolutamente nada. Mis consultas han sido como las de cualquier otro forero, con educacion y respeto.  Segundo, el hacer una diferenciacion entre "novato" y "experto" en un foro, me parece algo ridiculo y discriminatorio. Tercero, el forero anterior, ha hecho un comentario totalmente infantil y por muchos tres años que lleve me parece fuera de lugar totalmente.
Yo, al igual que muchos de vosotros, participa en mas foros de otras o igual tematicas y todos sabemos que hay foros que tienen mas participacion que otras, que puede ser por epocas, por desidia de los usuarios... mil cosas. Cuando hago el comentario de que en este foro "hay poca participacion", es algo obvio, se ve en todos los temas y no es un comentario con acritud o exigencia, es un comentario inocente referido a una situacion real. Pero siempre hay quien se rasga las vestiduras con cualquier chorrada al puro estilo forococheril. Al final, siempre que es mejor que nadie conteste a una consulta, que alguien que lo hace para quejarse de algo sin sentido.

josetxo

Hola feliz navidad a tod@s.
Yo soy novato y respondo muy poco ya que no tengo ni idea de mecánica, electricidad, etc. Y además tengo el montero hace poco y pocas averías o problemas he tenido.
Decir que casi siempre que he pedido ayuda en este foro me han ayudado, hay muy buenos compañeros.
Con el tema de la calefacción puedo decir (no sé si tiene relacion), en el anterior montero no me enfriaba el a/a, y fue cambiar el filtro de habitáculo y volvió a enfriar.
Saludos.

TRACKER

Quote from: josetxo on December 27, 2019, 10:20:46 AM
Hola feliz navidad a tod@s.
Yo soy novato y respondo muy poco ya que no tengo ni idea de mecánica, electricidad, etc. Y además tengo el montero hace poco y pocas averías o problemas he tenido.
Decir que casi siempre que he pedido ayuda en este foro me han ayudado, hay muy buenos compañeros.
Con el tema de la calefacción puedo decir (no sé si tiene relacion), en el anterior montero no me enfriaba el a/a, y fue cambiar el filtro de habitáculo y volvió a enfriar.
Saludos.
El tema del filtro de habitaculo a veces da mas problemas de lo que parece. En mi caso, lo he comprobado y limpiado (estaba muy sucio) el caudal ha aumentado y parace que algo mas de calor sale. He leido los hilos que hablan sobre el tema y comprobado todo. De todas formas creo que si que puede ser que este el radiador de calefaccion algo atascado. Volvere a vaciar el circuito y limpiar otra vez a ver si noto algun cambio. Lo que si me choca es el tema de las trampillas.

sprinbok

Buenos días y Feliz Navidad.

por un lado comentar que mi opinión (completamente reprobable) es  que efectivamente en este foro nos ayudamos todo lo que podemos, de manera desinteresada, y sin ser obligación. No está de más de vez en cuando un comentario divertido, una pullita graciosa etc. Siempre desde el cariño. Si no pareceríamos el SAT de Movistar jajajajaja.


Con respecto a la consulta. A mí me pasó lo mismo con la calefacción y después de hacer el aprendizaje de los motores pensaba que calentaba bien....hasta que el otro día me dio por revisar niveles en caliente (no quedó otra) y ví el refrigerante bajo. Arranqué el coche puse la calefacción a tope, abrí el tapón (cuidado por si tiene mucha presión, el mío apenas tenía) del radiador y le entraron casi 1.5 litros.....Al día siguiente con 5 grados y el coche en la calle no tardó ni 2 minutos en empezar a calentar!!!

Un saludo.