Ruido claqueteo motor did 2001

Started by sprinbok, February 08, 2019, 20:08:14 PM

Previous topic - Next topic

0 Members and 2 Guests are viewing this topic.

sprinbok

Buenas noches a todos.
Como una imagen vale más que mil palabras, mejor pongo un vídeo.
Es un ruido que viene del motor pero no se si puede ser colector de escape o válvulas....

Comentar que el coche no tiene falta de potencia ni humo ni avisos en el cuadro...
https://youtu.be/CC2RRNdAuwk

Muchas gracias de antemano

Enric

Revisa la guia superior de la cadena de la distribucion, y el tensor.
A mi no me ha pasado y no se que ruido hace, pero eso suena muy mal.
Saludos,

Enric
Bdn(Bcn)
Did 3.2

Problemas y soluciones del Did
http://www.mitsubishi4x4galloper.org/Foro/index.php?topic=89.0

sprinbok

Gracias enric por tu respuesta.
Guía cambiada y tensor reseteado y el ruido continúa.
Parece que en caliente mejora un poco... Podría se reglaje de válvulas??

Gracias!
Un saludo

JURACULU

PODRIA SER LA GUIA QUE LLEVA EN LA PARTE BAJA DE LA CARCASA MIRARA SI NO ES DE HAY TIENES QUE HABRIR EL MOTOR CASQUILLOS  VARVULAS QUE DAN YA TENDRIAS QUE ABRIR EL MOTOR COMPRUEBA INYECTORES

sprinbok

Bueno empezaremos por un reglaje a ver si mejora...
Mañana cuelgo otro video acelerando un poco a ver si lo oís mejor. Me parece que el ruido viene más de la parte alta....

Muchas gracias
Un saludo

MONTERRECIO

Leches... que mal suena. A ver si hay suerte y lo solucionas rápido.
No serán  los taqués del motor???
Ya nos contarás

sprinbok

Si que suena mal.... Sin embargo el coche lleva así por lo visto nose cuantos mil km y sin problema... Lo he llevado yo conduciendo a la itv y ni un tirón, bien de fuerza, sin humos....
A ver si entre todos encontramos el fallo!

Muchas gracias.
Un saludo.

sprinbok

Bueno pongo un par de vídeos más a ver si os suena a alguno, para no ir dando palos de ciego!

https://youtu.be/aR8U8ag81Lk
https://youtu.be/_ZyxA_G78pQ

Muchas gracias
Un saludo

Davides

Buenas,

Yo me atrevería a decir que el mio con 370mil Km, suena igual, a ver si puedo hacerte un video el finde !!

Saludos

ibizagti

#9
Puede ser la polea del cigueñal?

En un coche que tuve un dia empezo a sonar similar al video y me acojone. Pense en casquillos de biela o similar. Desmonte medio motor y al final fue el damper o polea del cigueñal.

Echale un vistazo a ver si ves la goma rots o haciendo tope en uno de los lados


Pongo un video que hice con el ruido

https://youtu.be/6QJONLpL0y0

sprinbok

Quote from: Davides on February 11, 2019, 11:56:25 AM
Buenas,

Yo me atrevería a decir que el mio con 370mil Km, suena igual, a ver si puedo hacerte un video el finde !!

Saludos

Venga sería estupendo a ver si coincide y me quedo más tranquilo

sprinbok

Quote from: ibizagti on February 11, 2019, 12:09:47 PM
Puede ser la polea del cigueñal?

En un coche que tuve un dia empezo a sonar similar al video y me acojone. Pense en casquillos de biela o similar. Desmonte medio motor y al final fue el damper o polea del cigueñal.

Echale un vistazo a ver si ves la goma rots o haciendo tope en uno de los lados

Muchísimas gracias  a ver si esta tarde me puedo poner y veo algo!


Pongo un video que hice con el ruido

https://youtu.be/6QJONLpL0y0

pacuki

En un Hiundai Terracan que tuve hace unos años, apareció un ruido muy parecido y era causa de la rotuara del casquillo que unía la viela de un pistón con el cigüeñal. La olgura producía el ruido.
Una forma mas o menos sencilla de comprobar es desmontado la tapa del cárter y echar un vistazo.
Paco
DID 3.2 V80
Jerez (Cádiz)

sprinbok

Quote from: pacuki on February 11, 2019, 20:34:22 PM
En un Hiundai Terracan que tuve hace unos años, apareció un ruido muy parecido y era causa de la rotuara del casquillo que unía la viela de un pistón con el cigüeñal. La olgura producía el ruido.
Una forma mas o menos sencilla de comprobar es desmontado la tapa del cárter y echar un vistazo.

Esperemos que no sea eso.... De momento voy a llevarlo a un taller cerca de casa del que más o menos me fío, a ver qué me comenta.

No se por qué pero en el vídeo el ruido parece más acusado que in situ.
Otra posibilidad que barajo es que el anterior dueño no recuerda que Le hayan cambiado el aceite nunca desde que lo tiene (solo se ha usado durante años en una finca para pasearse). Puede llevar sin cambiarse perfectamente 10 años. No se si el aceite puede perder tanto sus propiedades como para provocar que no lubrique bien por los balancines y quizás de ahí venga parte del ruido.

Ea, a seguir dándole vueltas jejejeje.
Muchas gracias a todos
Un saludo

pipon4x4

Has comprobado no lleves jodida alguna Junta de escape y venga el ruido de ese claqueteo de hay
Saludos
montero 3.2. gls   - 2002


Zaragoza